CVS log for ports/misc/portscout/Attic/distinfo

[BACK] Up to [local] / ports / misc / portscout

Request diff between arbitrary revisions


Default branch: MAIN


Revision 1.2, Tue Oct 11 19:35:30 2016 UTC (7 years, 7 months ago) by kirby
Branch: MAIN
CVS Tags: HEAD
Changes since 1.1: +0 -0 lines
FILE REMOVED

substituted by portroach

Revision 1.1.1.1 / (download) - annotate - [select for diffs] (vendor branch), Thu Jan 23 12:25:57 2014 UTC (10 years, 3 months ago) by kirby
Branch: kirby
CVS Tags: kirby_20140123
Changes since 1.1: +0 -0 lines
Diff to previous 1.1 (colored)

import portscout - FreeBSD's checker for newest versions of software in ports

Revision 1.1 / (download) - annotate - [select for diffs], Thu Jan 23 12:25:57 2014 UTC (10 years, 3 months ago) by kirby
Branch: MAIN

Initial revision

This form allows you to request diff's between any two revisions of a file. You may select a symbolic revision name using the selection box or you may type in a numeric name using the type-in text box.




CVSweb